Tags: php5.3

Fixing Errors on Old Sites After Upgrading PHP Version to PHP5.4

Upgrading php version could be a painful process if you have many old sites, using wrong syntax for includes etc. Here’s how to overcome such errors, based on my experience when I’ve upgraded version PHP5.3 to PHP5.4 Continue reading

Posted in Hosting Server | Tagged | Leave a comment